
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="ru-ru" lang="ru-ru" >
	<head>
	<meta name='wmail-verification' content='8b15004634572a84' />
		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Радио СВ - Новости Камчатки" />
  <meta name="title" content="Еще ближе" />
  <meta name="author" content="Редактор новостей" />
  <meta name="description" content="Радио СВ - Новости Камчатки" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Еще ближе - Радио СВ - Новости Камчатки</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://radiosv.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/header-grey.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/footer-grey.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/rokmoomenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jextcurrency/assets/jextcurrency.css" type="text/css" />
  <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 1200px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #004f8f;}
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://radiosv.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/rusbuttons/odkl_share.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox-mt1.2.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokfonts-mt1.2.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokdate-mt1.2.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils-mt1.2.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils.inputs.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokmoomenu-mt1.2.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/mootools.bgiframe.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch-mt1.2.js"></script>
  <script type="text/javascript">
window.addEvent("domready", function() {
	SqueezeBox.initialize({});
	$$("a.modal").each(function(el) {
		el.addEvent("click", function(e) {
			new Event(e).stop();
			SqueezeBox.fromElement(el);
		});
	});
});var K2RatingURL = 'http://radiosv.com/';var rokboxPath = '/plugins/system/rokbox/';window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});InputsExclusion.push('.content_vote','#login-module')window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Итоги',
					'close': '',
					'websearch': 1,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск',
					'readmore': 'Подробнее',
					'noresults': 'Нет результатов',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': ' of',
					'searchlink': 'http://radiosv.com/index2.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://radiosv.com/index.php?option=com_search&amp;view=search',
					'uribase': 'http://radiosv.com/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Все результаты',
					'estimated': ' estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>

		<meta property="og:image" content="http://radiosv.com/images/stories/promo/radiosv.jpg" />
<meta property="og:title" content="RadioSV" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://radiosv.com" />
<meta property="og:description" content="Единственное региональное радио Камчатки, всегда вместе - всегда рядом!" />
<meta property="og:locale" content="ru_RU" />
	</head>
	<body id="ff-solarsentinel" class="f-default custom bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=950697858286164";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter29900864 = new Ya.Metrika({id:29900864,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/29900864" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

					<div class="topbar-strip">
												<div class="date-block">
							<span class="date1">Пятница</span>,
							<span class="date3">23</span>
							<span class="date2">Декабря</span>,
							<span class="date4">2016</span>
						</div>
																		<div class="syndicate-module">
							
						</div>
												 						<div id="accessibility">
							<div id="buttons">
								<a href="/?option=com_content&amp;view=article&amp;id=18603:2016-12-23-06-17-53&amp;catid=50:kamnews&amp;Itemid=116&amp;fontstyle=f-larger" title="Увеличить шрифт" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/?option=com_content&amp;view=article&amp;id=18603:2016-12-23-06-17-53&amp;catid=50:kamnews&amp;Itemid=116&amp;fontstyle=f-smaller" title="Уменьшить шрифт" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Шрифт</div>
						</div>
						  
																				<a href="#" id="lock-button" class="login" rel="rokbox[240 210][module=login-module]"><span>Войти</span></a>
																		</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
				
				<div id="header-bar">
										<a href="/" id="logo">
											</a>
																<div class="">
		<div id="searchmod-surround">
						<h3>Поиск</h3>
						<div id="searchmod">
				<div class="module">
					<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://radiosv.com/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value="" />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://radiosv.com/"  >
						<span>Главная</span>
		</a>	
			
</li>	
			<li class="item123 parent " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=article&amp;id=133&amp;Itemid=123"  >
						<span>О радио</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item125  c0 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=133&amp;Itemid=125"  >
						<span>О радио</span>
		</a>	
			
</li>	
					
			<li class="item124  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=134&amp;Itemid=124"  >
						<span>Ведущие эфира</span>
		</a>	
			
</li>	
					
			<li class="item105  c0" >
			<a class="link" href="/index.php?option=com_contact&amp;view=contact&amp;id=2&amp;Itemid=105"  >
						<span>Контакты</span>
		</a>	
			
</li>	
					
			<li class="item126  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=140&amp;Itemid=126"  >
						<span>Схема проезда</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item106 parent active " >
			<a class="topdaddy link" href="#"  >
						<span>Новости</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item116 active  c0" id="current">
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=116"  >
						<span>Новости Камчатского края</span>
		</a>	
			
</li>	
					
			<li class="item168  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=65&amp;Itemid=168"  >
						<span>Новости бизнеса</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item109 parent " >
			<a class="topdaddy link" href="/index.php?option=com_hello&amp;view=hello&amp;Itemid=109"  >
						<span>Эфир</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item166  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=1680&amp;Itemid=166"  >
						<span>Частоты вещания</span>
		</a>	
			
</li>	
					
			<li class="item111  c0" >
			<a class="link" href="/index.php?option=com_hello&amp;view=hello&amp;Itemid=111"  >
						<span>Расписание ведущих</span>
		</a>	
			
</li>	
					
			<li class="item155  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=211&amp;Itemid=155"  >
						<span>Расписание эфира</span>
		</a>	
			
</li>	
					
			<li class="item119 parent  c0" >
			<a class="daddy link" href="#"  >
						<span>Передачи</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item120  coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=129&amp;Itemid=120"  >
						<span>Кафе Шансон</span>
		</a>	
			
</li>	
					
			<li class="item121 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=138&amp;Itemid=121"  >
						<span>Серенада вдвоём</span>
		</a>	
			
</li>	
					
			<li class="item122 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=131&amp;Itemid=122"  >
						<span>Звёздная гастроль</span>
		</a>	
			
</li>	
					
			<li class="item127 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=144&amp;Itemid=127"  >
						<span>Время спорта</span>
		</a>	
			
</li>	
					
			<li class="item130 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=146&amp;Itemid=130"  >
						<span>Нерабочее настроение</span>
		</a>	
			
</li>	
					
			<li class="item136 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=151&amp;Itemid=136"  >
						<span>Музыка для души</span>
		</a>	
			
</li>	
					
			<li class="item137 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=152&amp;Itemid=137"  >
						<span>Ночной экспресс</span>
		</a>	
			
</li>	
					
			<li class="item169 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=3460&amp;Itemid=169"  >
						<span>Дискотека LIVE</span>
		</a>	
			
</li>	
					
			<li class="item181 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=12298&amp;Itemid=181"  >
						<span>Программа 20:11</span>
		</a>	
			
</li>	
					
			<li class="item182 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=12296&amp;Itemid=182"  >
						<span>Доктор Блюз</span>
		</a>	
			
</li>	
					
			<li class="item183 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=12297&amp;Itemid=183"  >
						<span>Своя Волна</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
					
			<li class="item129 parent  c0" >
			<a class="daddy link" href="#"  >
						<span>Рубрики</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item133 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=150&amp;Itemid=133"  >
						<span>Трудовая книжка</span>
		</a>	
			
</li>	
					
			<li class="item134 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=148&amp;Itemid=134"  >
						<span>Стол находок</span>
		</a>	
			
</li>	
					
			<li class="item156 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=249&amp;Itemid=156"  >
						<span>В добрые руки</span>
		</a>	
			
</li>	
					
			<li class="item185 " >
			<a class="link" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=185"  >
						<span>Производственная гимнастика</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
					
			<li class="item132 parent  c0" >
			<a class="daddy link" href="#"  >
						<span>Акции</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item131 " >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=147&amp;Itemid=131"  >
						<span>Свадебный переполох</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
					
			<li class="item110  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=126&amp;Itemid=110"  >
						<span>Online-радиовещание</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item138 parent " >
			<a class="topdaddy link" href="#"  >
						<span>Интервью/Фото/Видео</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item139 parent  c0" >
			<a class="daddy link" href="#"  >
						<span>Фото</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item144 " >
			<a class="link" href="/index.php?option=com_phocagallery&amp;view=categories&amp;Itemid=144"  >
						<span>Фотогалерея</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
					
			<li class="item140 parent  c0" >
			<a class="daddy link" href="#"  >
						<span>Аудио</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item141 " >
			<a class="link" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;Itemid=141"  >
						<span>Интервью</span>
		</a>	
			
</li>	
					
			<li class="item150 parent " >
			<a class="daddy link" href="#"  >
						<span>Смешные штучки</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item151  coltop" >
			<a class="link" href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=8&amp;Itemid=151"  >
						<span>РадиоЛЯП</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
					
			<li class="item175 " >
			<a class="link" href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=65&amp;Itemid=175"  >
						<span>Песни СВ</span>
		</a>	
			
</li>	
					
			<li class="item176 " >
			<a class="link" href="/index.php?option=com_phocadownload&amp;view=category&amp;id=2&amp;Itemid=176"  >
						<span>Гимн эстафеты</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
					
			<li class="item148 parent  c0" >
			<a class="daddy link" href="#"  >
						<span>Видео</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item149 " >
			<a class="link" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=2&amp;Itemid=149"  >
						<span>Промо-ролики</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
					
			<li class="item165  c0" >
			<a class="link" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=6&amp;Itemid=165"  >
						<span>Репортажи</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item145 " >
			<a class="topdaddy link" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=4&amp;Itemid=145"  >
						<span>События</span>
		</a>	
			
</li>	
			<li class="item152 parent " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=article&amp;id=170&amp;Itemid=152"  >
						<span>Реклама</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item154  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=article&amp;id=170&amp;Itemid=154"  >
						<span>Реклама на сайте</span>
		</a>	
			
</li>	
					
			<li class="item177  c1 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=80&amp;Itemid=177"  >
						<span>Партнеры</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item158 parent " >
			<a class="topdaddy link" href="#"  >
						<span>Объявления</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item160  c0 coltop" >
			<a class="link" href="/index.php?option=com_phocaguestbook&amp;view=phocaguestbook&amp;id=2&amp;Itemid=160"  >
						<span>Трудовая книжка</span>
		</a>	
			
</li>	
					
			<li class="item161  c0" >
			<a class="link" href="/index.php?option=com_phocaguestbook&amp;view=phocaguestbook&amp;id=3&amp;Itemid=161"  >
						<span>В добрые руки</span>
		</a>	
			
</li>	
					
			<li class="item162  c0" >
			<a class="link" href="/index.php?option=com_phocaguestbook&amp;view=phocaguestbook&amp;id=4&amp;Itemid=162"  >
						<span>Стол находок</span>
		</a>	
			
</li>	
					
			<li class="item184  c1 coltop" >
			<a class="link" href="/index.php?option=com_phocaguestbook&amp;view=phocaguestbook&amp;id=14&amp;Itemid=184"  >
						<span>Место встречи</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item164 " >
			<a class="topdaddy link" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=5&amp;Itemid=164"  >
						<span>Доска почёта</span>
		</a>	
			
</li>	
			<li class="item173 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=173"  >
						<span>Конкурсы</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="s-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
<?if((isset($_GET['radio'])) && ($_GET['radio']=='list')) {require_once('./modules/mod_radio/mod_radio_list.php');} else {?>
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												
<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/index.php?option=com_content&amp;view=article&amp;id=18603:2016-12-23-06-17-53&amp;catid=50:kamnews&amp;Itemid=116" class="contentpagetitle">Еще ближе</a>
							</h2>
				 	</div>

		
		
		
		
		
		
		<p style="text-align: justify;">Сегодня ночью в акватории Тихого океана было зафиксировано очередное неощущаемое землетрясение. По информации службы срочных донесений города Обнинск, эпицентр находился на расстоянии 95-ти километров западнее села Никольское Алеутского района, на глубине 40 километров. Магнитуда составила – 5,4. Как рассказали в пресс-службе регионального управления МЧС, угроза цунами не объявлялась. Напомним, 22 декабря на расстоянии 113-ти километров восточнее того же села Никольское было зафиксировано землетрясение. Магнитуда - 4.</p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=18602:2016-12-23-04-05-26&amp;catid=50:kamnews&amp;Itemid=116">Следующая &gt;</a>
				</th>
			</tr>
			</table>
		<style>
.butsclear  {
clear:both;
content:"";
display:block;
height:0;
font-size:0;
visibility:hidden;} 
.allbuts {display:block;float:left;}
.buttons{
font-size: 13px;            /* размер шрифта */
font-weight: bold;         /* стиль текста: жирный */			
padding:5px;               /* отступ от границ */background: #fff;   /* фоновый цвет */
display:block;
float:left;
}
.allbuts a { height:24px ;width:24px; display:block; float:left; padding-right:10px;} 
.buttons .allbuts a div{
border: none;
opacity:1.0;                 /* непрозрачность: 100% */
}
 
.buttons .allbuts a:hover div{
border: none;
opacity:0.7;                 /* непрозрачность: 70% */
}
.buts24 {
background: url(/plugins/content/rusbuttons/set2-24.png) no-repeat;
width:24px;
height:24px;
float:left;
display:block;
}
#ibuts2 {background-position:-24px 0px;}
#ibuts3 {background-position:-48px 0px;}
#ibuts4 {background-position:-72px 0px;}
#ibuts5 {background-position:-96px 0px;}
#ibuts6 {background-position:-120px 0px;}
#ibuts7 {background-position:-144px 0px;}
#ibuts8 {background-position:-168px 0px;}
#ibuts9 {background-position:-192px 0px;}
div.butscopy {font-size:8px; display:block;float:right; clear:left; }
div.butscopy a {color:lightgray;}
div.butscopy a:hover {color:gray;}
</style>
<div class="buttons"><div class="butspre">Поделись ссылкой с друзьями!</div><div class="allbuts">
<a rel="nofollow" target="_blank" href="http://twitter.com/home?status=%23joomla15+%D0%95%D1%89%D0%B5+%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5%3A+http%3A%2F%2Fradiosv.com%2Findex.php" title="Добавить в Twitter"><div class="buts24" id="ibuts1" title="Опубликовать в Twitter" alt="Опубликовать в Twitter"></div></a>
 
<a rel="nofollow" target="blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fradiosv.com%2Findex.php"><div class="buts24" id="ibuts2"  title="Написать в Facebook" alt="Написать в Facebook" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fradiosv.com%2Findex.php" ><div class="buts24" id="ibuts3"  title="Поделиться ВКонтакте" alt="Поделиться ВКонтакте" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fradiosv.com%2Findex.php&title=%D0%95%D1%89%D0%B5+%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5&srcURL=http://radiosv.com/" ><div class="buts24" id="ibuts4"  title="В Google Buzz" alt="В Google Buzz" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fradiosv.com%2Findex.php&subject=%D0%95%D1%89%D0%B5+%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5" ><div class="buts24" id="ibuts5"  title="Записать себе в LiveJournal" alt="Записать себе в LiveJournal" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fradiosv.com%2Findex.php" ><div class="buts24" id="ibuts6"  title="Показать В Моем Мире" alt="Показать В Моем Мире" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.liveinternet.ru/journal_post.php?action=n_add&cnurl=http%3A%2F%2Fradiosv.com%2Findex.php&cntitle=%D0%95%D1%89%D0%B5+%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5" ><div class="buts24" id="ibuts7"  title="В дневник на LI.RU" alt="В дневник на LI.RU" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://my.ya.ru/posts_add_link.xml?URL=http%3A%2F%2Fradiosv.com%2Findex.php&title=%D0%95%D1%89%D0%B5+%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5" ><div class="buts24" id="ibuts8"  title="Поделиться ссылкой на Я.ру" alt="Поделиться ссылкой на Я.ру"></div></a>

<a rel="nofollow" href="http://radiosv.com/index.php" target="_blank" class="soc-but-classmates" onclick="ODKL.Share(this);return false;"><div class="buts24" id="ibuts9" title="Поделиться ссылкой в Одноклассниках" alt="Поделиться ссылкой в Одноклассниках"></div></a>
</div>
</div><div class="butsclear"></div>	</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                        									<div id="mainmodules2" class="spacer w99">
                        										                        										<div class="block full">
                        												<div class="">
		<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
	</div>
	
                        										</div>
                        										                        										                        										                        									</div>
                        									                    									</div>
                    								</div>  <?}?>  
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						                    						    <div class="col2">
                							<div id="leftcol">
                                                <div id="leftcol-bg">
                									                										<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Реклама</h3></div></div>
						<div class="module">
				<div style="text-align: justify;" mce_style="text-align: justify;"><a href="/images/stories/reklama/3.2017.jpeg" target="_blank"><img src="/images/stories/reklama/3.2017.jpeg" width="175" height="175" alt="3.2017" /></a></div>
<hr />
<div style="text-align: justify;" mce_style="text-align: justify;"><a target="_blank" href="http://www.stonado.ru"><img alt="stonado" height="266" width="175" src="/images/stories/reklama/stonado.gif" /></a></div>
<hr />
<div style="text-align: justify;" mce_style="text-align: justify;"></div>
<div style="text-align: justify;" mce_style="text-align: justify;"><a target="_blank" mce_href="/images/stories/reklama/2.jpg" href="/images/stories/reklama/2.jpg"><img alt="2" height="167" width="175" src="/images/stories/reklama/2.jpg" mce_src="/images/stories/2avto2015.jpg" /></a></div>
<hr />
<div style="text-align: justify;" mce_style="text-align: justify;"><a mce_href="/images/stories/2016-2017.jpg" href="/images/stories/2016-2017.jpg" target="_blank"><img mce_src="/images/stories/2016-2017.jpg" src="/images/stories/2016-2017.jpg" width="175" height="249" alt="2016-2017" /></a></div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Прогноз погоды</h3></div></div>
						<div class="module">
				<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-TprY2JNa4I2m4h" class="gsInformer" style="width:170px;height:164px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4907/" target="_blank">Погода в Петропавловске-Камчатском</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4907/" target="_blank">Прогноз</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=TprY2JNa4I2m4h" type="text/javascript"></script>
<!-- Gismeteo informer END -->			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Аэропорт</h3></div></div>
						<div class="module">
				<div class="latestnews"></div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <center><a href="http://www.airagency.ru/timetbl/pkc/delays.asp?ap=pkc" target="_blank">
<img src="http://www.airagency.ru/timetbl/pkc/img.asp?ap=pkc&id=1" border="0" alt="Аэропорт Петропавловска-Камчатского"></a></center>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Курсы валют</h3></div></div>
						<div class="module">
				
<div class="jextcurrency" style="width:100%;">

    
        <div class="rates">
                            <div class="item">
                <div class="item1">
                                            <img title="USD" alt="USD" src = "http://radiosv.com/modules/mod_jextcurrency/assets/img/flags/USD.gif " />
                                        <div class="scale">1</div> USD
                </div>
                <div class="item2">60,86                    <span class="negative" title="вчера: 61,11">
                        -0,25                    </span>
                </div>
                <div style="clear:both;"></div>
                </div>
                            <div class="item">
                <div class="item1">
                                            <img title="EUR" alt="EUR" src = "http://radiosv.com/modules/mod_jextcurrency/assets/img/flags/EUR.gif " />
                                        <div class="scale">1</div> EUR
                </div>
                <div class="item2">63,56                    <span class="negative" title="вчера: 63,61">
                        -0,05                    </span>
                </div>
                <div style="clear:both;"></div>
                </div>
                    </div>

        <div class="notes">
 <!--           Дата: <strong>23-12</strong><br />            Источник:             <strong><a id="notes" href="http://www.cbr.ru" target="_blank">ЦБ РФ</a></strong>
 -->
        </div>

        
    <div style="clear:both;"></div>
</div>			</div>
		</div>
	</div>
	
                									                                                </div>
                							</div>
            						    </div>
            						     
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">ваши объявления</h3></div></div>
						<div class="module">
				<hr>
<img src="/images/Whatsapp_icon.png">
<hr>

<img src="/images/stories/knizhka.GIF"> <a style="color: #ff4b00" href="http://radiosv.com/index.php?option=com_phocaguestbook&view=phocaguestbook&id=2&Itemid=160"><b>Трудовая книжка</b></a><br>

<img src="/images/stories/animal.png"> <a style="color: #ff4b00" href="http://radiosv.com/index.php?option=com_phocaguestbook&view=phocaguestbook&id=3&Itemid=161"><b>В добрые руки</b></a><br>

<img src="/images/stories/stol_nahodok.GIF"> <a style="color: #ff4b00" href="http://radiosv.com/index.php?option=com_phocaguestbook&view=phocaguestbook&id=4&Itemid=162"><b>Стол находок</b></a><br>
			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
												<div id="bottom-menu">
									<div class="moduletable">
					<ul class="menu-nav"><li class="item28"><a href="/index.php?option=com_content&amp;view=article&amp;id=133&amp;Itemid=28"><span>О радио</span></a></li><li class="item18"><a href="/index.php?option=com_content&amp;view=article&amp;id=170&amp;Itemid=18"><span>Реклама на сайте</span></a></li><li class="item30"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=2&amp;Itemid=30"><span>Контакты</span></a></li></ul>		</div>
	
						</div>
																								<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Верх</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="footer-mod">
									<div class="moduletable">
					<div><br><center><font color="#ffffff"><b>&copy; Радио СВ</b></font></center></div>
<!--<div><a href="http://www.joomla.org">Joomla!</a> &mdash; свободное программное обеспечение, распространяемое по лицензии <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL.</a></div>-->		</div>
	
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
						<div id="login-module">
								<div class="moduletable">
					<h3>Авторизация</h3>
					
<div class="main-login-form">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=116" method="post" name="login" class="form-login">
				<div class="username-block">
			<input name="username" type="text" class="inputbox" value="Логин" alt="Логин" onblur="if(this.value=='') this.value='Логин';" onfocus="if(this.value=='Логин') this.value='';" />
		</div>
		<div class="password-block">
			<input type="password" name="passwd" class="inputbox" alt="Пароль" />
		</div>
		<div class="login-extras">
			<div class="remember-me">
			<input type="checkbox" name="remember" class="checkbox" value="yes" alt="Запомнить меня" />
			<label class="remember">
				Запомнить меня			</label>	
			</div>
			<div class="readon-wrap1"><div class="readon1-l"></div><a class="readon-main"><span class="readon1-m"><span class="readon1-r"><input type="submit" name="Submit" class="button" value="Войти" /></span></span></a></div><div class="clr"></div>
			<div class="login-links">
			<p>
				<a href="/index.php?option=com_user&amp;view=reset#content">
					Забыли пароль?</a>
			</p>
			<p>
				<a href="/index.php?option=com_user&amp;view=remind#content">
					Забыли логин?</a>
			</p>
			</div>
						<input type="hidden" name="option" value="com_user" />
			<input type="hidden" name="task" value="login" />
			<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTE4NjAzOjIwMTYtMTItMjMtMDYtMTctNTMmY2F0aWQ9NTA6a2FtbmV3cyZJdGVtaWQ9MTE2I2NvbnRlbnQ=" />
			<input type="hidden" name="3afe19368e1b53c2fa90e8d322c3fcb2" value="1" />		</div>
	</form>
</div>
		</div>
	
					</div>
			</body>
</html>login